
    <!DOCTYPE html>
        <html lang="ru" prefix="og: http://ogp.me/ns#">

    <head>
                                        
        <meta charset="utf-8">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Отдых на теплоходах по всей Москве 2023 | Круизы, экскурсии, прогулки, туры по Москве-реке | СК Москвич</title>

        <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="cBVny1JIabQcvuVlSkH_dhNRrJW0Osi1hpgrVmAKhuNGXguvIgwj41DrsQ0iGYocamn6_94Mgtvt_2cFFX3fsQ==">
        <link rel="manifest" href="/yandex-manifest.json">

        <meta name="twitter:card" content="summary"/>
        <meta property="fb:app_id" content="448628785582766">
        <meta property="og:title" content="Отдых на теплоходах по всей Москве 2023 | Круизы, экскурсии, прогулки, туры по Москве-реке | СК Москвич"/>
        <meta property="og:type" content="website"/>
        <meta property="og:url" content="https://sk-moskvich.ru"/>


        <link rel="shortcut icon" type="image/x-icon" href="/favicon/favicon-16.png">
        <link rel="icon" type="image/png" href="/favicon/favicon-32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon/favicon-48.png" sizes="48x48">
        <link rel="icon" type="image/png" href="/favicon/favicon-57.png" sizes="57x57">
        <link rel="icon" type="image/png" href="/favicon/favicon-64.png" sizes="64x64">
        <link rel="icon" type="image/png" href="/favicon/favicon-96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicon/favicon-144.png" sizes="144x144">

        <link rel="icon" type="image/png" href="/favicon/favicon.png">
        <link rel="apple-touch-icon" href="/favicon/apple-touch-icon-1024.png">
        <link rel="apple-touch-icon-precomposed" type="image/png" href="/favicon/favicon-72.png" sizes="72x72">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-touch-icon-76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-touch-icon-120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicon/favicon-144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-touch-icon-76@2x.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon-180.png">

        <script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@13.0.1/dist/lazyload.min.js"></script>

        <!-- Facebook Pixel Code -->
<!--
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '2098103726962572');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=2098103726962572&ev=PageView&noscript=1"
            /></noscript>
-->
        <!-- End Facebook Pixel Code -->

        <!-- Yandex.Metrika counter -->

        <script type="text/javascript">
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(55602766, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
            });
        </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-162384197-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());
            gtag('config', 'UA-162384197-1', {'custom_map': {'dimension1': 'clientID'}});
        </script>

        <noscript>
            <div><img src="https://mc.yandex.ru/watch/55602766" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->

				        <meta name="description" content="Прогулки, экскурсии, круизы на теплоходах по всей Москве. ⛴ Билеты со скидкой 50%! Отличный отдых для детей и взрослых. Аренда теплоходов от собственника. | Столичная Компания Москвич | sk-moskvich.ru">
<meta name="keywords" content="прогулки на теплоходе по москве 2023, экскурсии, круизы на теплоходе по москве, туры на теплоходе по москве-реке, прогулки на теплоходе цена, аренда теплохода в москве, завтрак на теплоходе в москве,ужин на теплоходе в москве, речные трамвайчики, москва река, теплоход москва">
<meta property="og:image" content="/resize/3/attaches/files/90411794ee6d8aa5667f36fe0291b037.jpg">
<link href="/frontend/build/styles/styles.css" rel="stylesheet">    </head>

    <body>


    

    <div id="app">
        <div class="" style="pointer-events: all;">
            <header class="header
	        		        	
			 ">
                <div class="container-grid">
                    <div class="row">
                        <div class="col-auto my-auto" style="position: relative;
z-index:5;">
                            <a href="/" class="header__logo router-link-exact-active router-link-active"
                               style="left:0; margin-left:0;position: relative;">
                                <div class="new_logo" style="display: block;"></div>
                                                            </a>
                        </div>
                        <div class="col my-auto" style="position: relative;
z-index:4;">
                            <div class="header__container">
                                <div class="header__hamburger"><span></span>
                                    <p>Меню</p>
                                </div>
                                <div class="header__mobile" style="width: 100%;margin-left: 0;">
                                    <nav class="header__menu header__menu--main menu menu--header">
                                        		<a href="/cruises/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Речные прогулки</span></span></p></a>
        	<a href="/tours/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Экскурсии и туры</span></span></p></a>
        	<a href="/event/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Мероприятия</span></span></p></a>
        	<a href="/salute/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Салюты</span></span></p></a>
        	<a href="/ships/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Аренда теплохода</span></span></p></a>
        	<a href="/piers/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Причалы</span></span></p></a>
        	<a href="/tours/cableway/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Канатная дорога</span></span></p></a>
        	<a href="/tours/smotrovaya-ploshadka/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">#ВышеТолькоЛюбовь</span></span></p></a>
        	<a href="/tours/zipline/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Зиплайн</span></span></p></a>
        	<a href="/combo/" class="menu__item menu__item--header item-index"><p><span class="animated-item-menu"><span class="link link--white">Комбо</span></span></p></a>
                                            </nav>
                                    <div class="header__right">
                                        <div class="header__socials socials">
                                           <!-- <a href="https://vk.com/public166892814" target="_blank"
                                               class="socials__item socials__item--header socials__item--vk animated-item-menu"></a>
                                            <a href="https://www.instagram.com/sk_moskvich/" target="_blank"
                                               class="socials__item socials__item--header socials__item--inst animated-item-menu"></a>
                                            <a href="https://www.facebook.com/groups/375140942981985/" target="_blank"
                                               class="socials__item socials__item--header socials__item--fb animated-item-menu"></a>-->
                                               
<div class="footer__socials socials socials--footer">
	 	 		<a href="https://vk.com/skmoskvich" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--vk"></a>
        	 		<a href="https://ok.ru/group/64493786234927" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--ok"></a>
        </div>
                                        </div>
                                        <div class="header__menu header__menu--secondary menu header_mob">
                                                                                    </div>
                                    </div>
                                    <div class="header__close"></div>
                                </div>
                            </div>
                        </div>
                        <div class="col-auto my-auto d-none d-md-block">
                            <div class="row" style="height: 42px;">
                                <div class="col-12 col-md-6">
                                    <a href="https://wa.me/79859919060" target="_blank" class="i--whatsapp"
                                       style="padding-right: 0;">WhatsApp</a>
                                </div>
                                <div class="col-12 col-md-6">
                                    <a href="tg://resolve?domain=@SkMoskvich" target="_blank" class="i--telegram"
                                       style="padding-right: 0;">Telegram</a>
                                </div>
                            </div>
                        </div>
                        <div class="col-auto my-auto header_contact">
                            <div class="">
                                <a href="tel:+7 (495) 991-90-60" class="header__phone item-index"
                                   style="right: 0; position: relative; margin: 0;"><span>+7 (495) 991-90-60 - Мск</span></a><br/>
                                <a href="tel:+7 (812) 928-90-60" class="header__phone item-index"
                                   style="right: 0; position: relative; margin: 0;"><span>+7 (812) 928-90-60 - СПб</span></a>   
                                   <span style="text-align: right; display: block;"
                                        class="header_time">Ежедневно, с 10:00 до 21:00</span>
                                <a href="javascript:void(0);" class="item-index js_popupcall header__phone"
                                   style="position: relative;width: 100%;margin: 0;right: 0;"><span>Заказать звонок</span></a>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <div id="content">
                <div>
	<section class="main _checkBuyButton">
            <div class="main__container container">
                <div class="main__slider-navigation">
                    <div class="main__menu main__menu--slider-nav menu swiper-pagination-clickable swiper-pagination-bullets"></div>
                    <div class="main__button-nav main__button-nav--prev swiper-button-disabled" tabindex="0" role="button" aria-label="Previous slide" aria-disabled="true"></div>
                    <div class="main__button-nav main__button-nav--next" tabindex="0" role="button" aria-label="Next slide" aria-disabled="false"></div>
                </div>
                <div class="main__info">
                	<style>
                		.color-white .socials__item--footer::before{
                			color: #ffffff;
                			filter: brightness(1);
                		}
                		.color-white .socials__item--footer.socials__item--ok{
                			filter: invert(1);
                		}
                	</style>
                    <div class="main__socials socials socials--main color-white">
                        <!--<a href="https://vk.com/skmoskvich" rel="noopener" target="_blank" class="socials__item socials__item--main socials__item--vk check-target item-index"></a>
                        <a href="https://www.facebook.com/srkmoskvich/" rel="noopener" target="_blank" class="socials__item socials__item--main socials__item--fb check-target item-index"></a>
                        <a href="https://www.instagram.com/sk_moskvich/" rel="noopener" target="_blank" class="socials__item socials__item--main socials__item--inst check-target item-index"></a>-->
                        
<div class="footer__socials socials socials--footer">
	 	 		<a href="https://vk.com/skmoskvich" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--vk"></a>
        	 		<a href="https://ok.ru/group/64493786234927" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--ok"></a>
        </div>
                    </div>
                    <nav class="main__menu menu menu--main">
                        <a href="/blog/" class="menu__item menu__item--main check-target item-index">
                            <p>Блог</p>
                        </a>
                        <a href="/advertising/" class="menu__item menu__item--main check-target item-index">
                            <p>Партнерам</p>
                        </a>
                        <a href="/support/" class="menu__item menu__item--main check-target item-index">
                            <p>Поддержка</p>
                        </a>
                    </nav>
                </div>
            </div>
            <div id="wave" class="main__wave">
                				<svg id="SvgjsSvg1001" width="2778" height="793.7" xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" viewBox="0 0 2778 793.7">
                    <defs id="SvgjsDefs1002"></defs>
                    <path id="SvgjsPath1008" d="M2601 16.1C2254.2 23.700000000000003 2017.2 267.6 1644.2 267.6C1309.8000000000002 267.6 1125 153.70000000000002 876 153.70000000000002C516 153.70000000000002 437.1 307.20000000000005 232.5 307.20000000000005C121.2 307.3 55.7 267.8 0 232V793.7H2778V27.700000000000045C2755.5 24.799999999999997 2707 16.1 2601 16.1Z "></path>
                </svg>
            </div>
            <div class="main__body">
                <div class="main__slider slider swiper-container swiper-container-fade swiper-container-horizontal">
                    <div class="swiper-wrapper" style="transition-duration: 300ms;">
						                        <div class="slider__item slider__item--main slide slide--main-slider swiper-slide">
                            <div class="slide__bg" style="transition: opacity 0.5s ease 0.5s, transform 1.5s ease;"><img class="swiper-lazy" data-src="/attaches/files/res__4_5c75c1b13316f1773b6ef8313382ef49.webp"></div>
                            <div class="slide__body">
                                <a class="slide__word" style="pointer-events: auto;" href="/tours/tur-v-kazan/">
                                    <svg style="pointer-events: none;"  version="1.0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 2911 887.7" enable-background="new 0 0 2911 887.7" width="2911" height="887.7" xml:space="preserve" preserveAspectRatio="xMinYMin meet">
                                        <path id="SVGID_x5F_1_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,212c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_1_x5F_" startOffset="16.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">Автобусный тур</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_2_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,384.2C0,438,46.6,568.2,189.8,568.2c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_2_x5F_" startOffset="15.000000000000025%" style="transition-delay: 0.6s;">
                                                <tspan fill="#B5966D" font-size="160px">Кулинарные секреты</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_3_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,544c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_3_x5F_" startOffset="30.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">и традиции</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,703.6c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="39.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px"></tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill="none" d="M0,688.5c55.7,35.8,121.2,75.3,232.4,75.3c204.6,0,283.5-153.5,643.5-153.5c249,0,433.8,113.9,768.2,113.9c373,0,610-243.9,956.8-251.5c106,0,154.5,8.7,177,11.6"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="37.70000000000003%" style="transition-delay: 0s;">
                                                <tspan style="fill:#FFFFFF;  font-size:145px;"> трех столиц</tspan>
                                            </textPath>
                                        </text>
                                    </svg>
                                </a>
                                <a href="/tours/tur-v-kazan/">
                                <h3 class="slide__title" style="width: 100%;">Автобусный тур <span>Кулинарные секреты и традиции</span> трех столиц</h3>
                                 </a>
                                <div class="slide__wrapper">
	                                 <a href="/tours/tur-v-kazan/">
                                    <div class="slide__text">
                                        <ul>
<li class="slide_animation" style="transition-delay: 0s;"><span>от 11200 руб</span></li>
<li class="slide_animation" style="transition-delay: 0.1s;"><span>4 дня/3 ночи</span></li>
<li class="slide_animation" style="transition-delay: 0.2s;"><span>Комфортабельный автобус</span></li>
</ul>                                    </div>
	                                 </a>
	                                 
	                                 
	                                 						<a href="/tours/tur-v-kazan/?formpopup" onclick="yaCounter48790649.reachGoal('slider_buy'); return true;" class="slide__button button button--blue button--waves make-order slide_animation js_lightbox_link">
												Купить электронный билет<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big"><img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small"></a>
								</div>
                               
                            </div>
                        </div>
						                        <div class="slider__item slider__item--main slide slide--main-slider swiper-slide">
                            <div class="slide__bg" style="transition: opacity 0.5s ease 0.5s, transform 1.5s ease;"><img class="swiper-lazy" data-src="/attaches/files/res__4_47639c2cb0bfe72b5b1957ff34d3025e.webp"></div>
                            <div class="slide__body">
                                <a class="slide__word" style="pointer-events: auto;" href="tours/cableway/">
                                    <svg style="pointer-events: none;"  version="1.0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 2911 887.7" enable-background="new 0 0 2911 887.7" width="2911" height="887.7" xml:space="preserve" preserveAspectRatio="xMinYMin meet">
                                        <path id="SVGID_x5F_1_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,212c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_1_x5F_" startOffset="16.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">Канатная дорога</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_2_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,384.2C0,438,46.6,568.2,189.8,568.2c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_2_x5F_" startOffset="15.000000000000025%" style="transition-delay: 0.6s;">
                                                <tspan fill="#B5966D" font-size="160px">от Воробьевых гор</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_3_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,544c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_3_x5F_" startOffset="30.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">до Лужников</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,703.6c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="39.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px"></tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill="none" d="M0,688.5c55.7,35.8,121.2,75.3,232.4,75.3c204.6,0,283.5-153.5,643.5-153.5c249,0,433.8,113.9,768.2,113.9c373,0,610-243.9,956.8-251.5c106,0,154.5,8.7,177,11.6"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="37.70000000000003%" style="transition-delay: 0s;">
                                                <tspan style="fill:#FFFFFF;  font-size:145px;"> </tspan>
                                            </textPath>
                                        </text>
                                    </svg>
                                </a>
                                <a href="tours/cableway/">
                                <h3 class="slide__title" style="width: 100%;">Канатная дорога <span>от Воробьевых гор до Лужников</span></h3>
                                 </a>
                                <div class="slide__wrapper">
	                                 <a href="tours/cableway/">
                                    <div class="slide__text">
                                        <ul>
<li class="slide_animation" style="transition-delay: 0s;"><span>Аудиогид и медиаэкраны</span></li>
<li class="slide_animation" style="transition-delay: 0.1s;"><span>От 100 руб.</span></li>
<li class="slide_animation" style="transition-delay: 0.2s;"><span>VIP-кабинки</span></li>
</ul>                                    </div>
	                                 </a>
	                                 
	                                 
	                                 						<a href="tours/cableway/?formpopup" onclick="yaCounter48790649.reachGoal('slider_buy'); return true;" class="slide__button button button--blue button--waves make-order slide_animation js_lightbox_link">
												Купить электронный билет<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big"><img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small"></a>
								</div>
                               
                            </div>
                        </div>
						                        <div class="slider__item slider__item--main slide slide--main-slider swiper-slide">
                            <div class="slide__bg" style="transition: opacity 0.5s ease 0.5s, transform 1.5s ease;"><img class="swiper-lazy" data-src="/attaches/files/res__4_263ce76a16c5f70599d091245a575c53.webp"></div>
                            <div class="slide__body">
                                <a class="slide__word" style="pointer-events: auto;" href="/tours/smotrovaya-ploshadka/">
                                    <svg style="pointer-events: none;"  version="1.0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 2911 887.7" enable-background="new 0 0 2911 887.7" width="2911" height="887.7" xml:space="preserve" preserveAspectRatio="xMinYMin meet">
                                        <path id="SVGID_x5F_1_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,212c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_1_x5F_" startOffset="16.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">Смотровая</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_2_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,384.2C0,438,46.6,568.2,189.8,568.2c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_2_x5F_" startOffset="15.000000000000025%" style="transition-delay: 0.6s;">
                                                <tspan fill="#B5966D" font-size="160px">площадка </tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_3_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,544c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_3_x5F_" startOffset="30.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">#ВЫШЕТОЛЬКО</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,703.6c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="39.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px"></tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill="none" d="M0,688.5c55.7,35.8,121.2,75.3,232.4,75.3c204.6,0,283.5-153.5,643.5-153.5c249,0,433.8,113.9,768.2,113.9c373,0,610-243.9,956.8-251.5c106,0,154.5,8.7,177,11.6"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="37.70000000000003%" style="transition-delay: 0s;">
                                                <tspan style="fill:#FFFFFF;  font-size:145px;"> ЛЮБОВЬ</tspan>
                                            </textPath>
                                        </text>
                                    </svg>
                                </a>
                                <a href="/tours/smotrovaya-ploshadka/">
                                <h3 class="slide__title" style="width: 100%;">Смотровая <span>площадка  #ВЫШЕТОЛЬКО</span> ЛЮБОВЬ</h3>
                                 </a>
                                <div class="slide__wrapper">
	                                 <a href="/tours/smotrovaya-ploshadka/">
                                    <div class="slide__text">
                                        <ul>
<li class="slide_animation" style="transition-delay: 0s;"><span>Бесплатная экскурсия</span></li>
<li class="slide_animation" style="transition-delay: 0.1s;"><span>354 метра высота площадки</span></li>
<li class="slide_animation" style="transition-delay: 0.2s;"><span>Бинокли, напиток и десерт</span></li>
</ul>                                    </div>
	                                 </a>
	                                 
	                                 
	                                 						<a href="/tours/smotrovaya-ploshadka/?formpopup" onclick="yaCounter48790649.reachGoal('slider_buy'); return true;" class="slide__button button button--blue button--waves make-order slide_animation js_lightbox_link">
												Купить электронный билет<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big"><img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small"></a>
								</div>
                               
                            </div>
                        </div>
						                        <div class="slider__item slider__item--main slide slide--main-slider swiper-slide">
                            <div class="slide__bg" style="transition: opacity 0.5s ease 0.5s, transform 1.5s ease;"><img class="swiper-lazy" data-src="/attaches/files/res__4_7a919cbe9fe3f2d27610c43afed27cb5.webp"></div>
                            <div class="slide__body">
                                <a class="slide__word" style="pointer-events: auto;" href="/tours/ehkskursiya-na-avtobuse/">
                                    <svg style="pointer-events: none;"  version="1.0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 2911 887.7" enable-background="new 0 0 2911 887.7" width="2911" height="887.7" xml:space="preserve" preserveAspectRatio="xMinYMin meet">
                                        <path id="SVGID_x5F_1_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,212c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_1_x5F_" startOffset="16.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">Экскурсия</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_2_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,384.2C0,438,46.6,568.2,189.8,568.2c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_2_x5F_" startOffset="15.000000000000025%" style="transition-delay: 0.6s;">
                                                <tspan fill="#B5966D" font-size="160px">на двухэтажном</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_3_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,544c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_3_x5F_" startOffset="30.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px">автобусе</tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M0,703.6c0,53.8,46.6,184.1,189.8,184.1c189,0,271.6-242.1,592.9-252.6c289-9.4,347.7,84.7,678.5,101.3c519.1,26.1,588.2-237.1,935.4-244.7c315.7-6.9,516.5,261.8,514.4,332.5"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="39.00000000000003%" style="transition-delay: 0.6s;">
                                                <tspan fill="#FFFFFF" font-size="160px"></tspan>
                                            </textPath>
                                        </text>
                                        <path id="SVGID_x5F_4_x5F_" fill="none" d="M0,688.5c55.7,35.8,121.2,75.3,232.4,75.3c204.6,0,283.5-153.5,643.5-153.5c249,0,433.8,113.9,768.2,113.9c373,0,610-243.9,956.8-251.5c106,0,154.5,8.7,177,11.6"></path>
                                        <text>
                                            <textPath xlink:href="#SVGID_x5F_4_x5F_" startOffset="37.70000000000003%" style="transition-delay: 0s;">
                                                <tspan style="fill:#FFFFFF;  font-size:145px;"> </tspan>
                                            </textPath>
                                        </text>
                                    </svg>
                                </a>
                                <a href="/tours/ehkskursiya-na-avtobuse/">
                                <h3 class="slide__title" style="width: 100%;">Экскурсия <span>на двухэтажном автобусе</span></h3>
                                 </a>
                                <div class="slide__wrapper">
	                                 <a href="/tours/ehkskursiya-na-avtobuse/">
                                    <div class="slide__text">
                                        <ul>
<li class="slide_animation" style="transition-delay: 0s;"><span>1 - 2 часа от 800 р.</span></li>
<li class="slide_animation" style="transition-delay: 0.1s;"><span>14 достопримечательностей</span></li>
<li class="slide_animation" style="transition-delay: 0.2s;"><span>Единый билет на 3 маршрута</span></li>
</ul>                                    </div>
	                                 </a>
	                                 
	                                 
	                                 					<a href="https://iframeab-pre4525.intickets.ru/" data-name="Экскурсии" class="slide__button button button--blue button--waves make-order slide_animation" target="_blank">
												Купить электронный билет<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big"><img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small"></a>
								</div>
                               
                            </div>
                        </div>
						                        <script >
	                        let obj = {
					            swiperPagination: ["Автобусный тур","Канатная дорога","Смотровая 354","Экскурсии",]
					        };
	                    </script>
                    </div>
                    <span class="swiper-notification" aria-live="assertive" aria-atomic="true"></span>
                    </div>
            </div>
			
        </section>
</div>



<div class="b_new_index" style="margin-top: 15px;">
	<div class="container-grid js_image_loader" style="font-size: 16px;">
	<div class="f_h1">Какой отдых вас интересует?</a></div>
	<div>
		
		<div class="row b_tags_filter">
			<div class="col-md-12 col-lg-12 b_radio_tag">
            								<div class="d-inline">
						<div class="js_count" style="display: none;"></div>
						<input type="radio" name="js_tags-type" id="tags221" value="tags221">
						<label class="js_tags_label" for="tags221" data-id="557" data-name="Прогулка">
							Прогулка						</label>
					</div>
	                                					<div class="d-inline">
						<div class="js_count" style="display: none;"></div>
						<input type="radio" name="js_tags-type" id="tags223" value="tags223">
						<label class="js_tags_label" for="tags223" data-id="803" data-name="Мероприятие">
							Мероприятие						</label>
					</div>
	                                					<div class="d-inline">
						<div class="js_count" style="display: none;"></div>
						<input type="radio" name="js_tags-type" id="tags222" value="tags222">
						<label class="js_tags_label" for="tags222" data-id="556" data-name="Экскурсия">
							Экскурсия						</label>
					</div>
	                                					<div class="d-inline">
						<div class="js_count" style="display: none;"></div>
						<input type="radio" name="js_tags-type" id="tags224" value="tags224">
						<label class="js_tags_label" for="tags224" data-id="813" data-name="Салют">
							Салют						</label>
					</div>
	                                                <div class="d-inline" style="opacity: 0;">
						<div class="js_count" style="display: none;"></div>
						<input type="radio" class="js_tagsall" name="js_tags-type" id="tags2242222" value="tags224">
						<label class="js_tagsall_label" for="tags2242222" data-id="813" data-name="Салют">
							Все
						</label>
					</div>
			</div>
			<div class="col-md-12 col-lg-12">
					<div class="b_tags_body" style="display: none;">
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1384" id="tags1384"/>
						<label class="a" for="tags1384">
						Выпускной - 2022!<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1221" id="tags1221"/>
						<label class="a" for="tags1221">
						Экскурсовод<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1028" id="tags1028"/>
						<label class="a" for="tags1028">
						Эксклюзив<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1318" id="tags1318"/>
						<label class="a" for="tags1318">
						Последний Звонок - 2022!<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags562" id="tags562"/>
						<label class="a" for="tags562">
						Хит сезона!<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags819" id="tags819"/>
						<label class="a" for="tags819">
						c живой музыкой<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags826" id="tags826"/>
						<label class="a" for="tags826">
						с гидом<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1082" id="tags1082"/>
						<label class="a" for="tags1082">
						Шок-цена<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags827" id="tags827"/>
						<label class="a" for="tags827">
						с ужином<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags828" id="tags828"/>
						<label class="a" for="tags828">
						для детей<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1084" id="tags1084"/>
						<label class="a" for="tags1084">
						Новинка<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags829" id="tags829"/>
						<label class="a" for="tags829">
						на выходных<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags830" id="tags830"/>
						<label class="a" for="tags830">
						Воробьевы горы<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags831" id="tags831"/>
						<label class="a" for="tags831">
						с открытой датой<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags832" id="tags832"/>
						<label class="a" for="tags832">
						ЦПКиО им. М.Горького<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags833" id="tags833"/>
						<label class="a" for="tags833">
						Большой устьинский мост<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags834" id="tags834"/>
						<label class="a" for="tags834">
						Крымский мост<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags835" id="tags835"/>
						<label class="a" for="tags835">
						Киевский вокзал<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags836" id="tags836"/>
						<label class="a" for="tags836">
						Москва Сити<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags837" id="tags837"/>
						<label class="a" for="tags837">
						Новоспасский мост<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags838" id="tags838"/>
						<label class="a" for="tags838">
						Большой каменный мост<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags839" id="tags839"/>
						<label class="a" for="tags839">
						Кленовый бульвар<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags840" id="tags840"/>
						<label class="a" for="tags840">
						вечерние<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags841" id="tags841"/>
						<label class="a" for="tags841">
						Стадион Лужники<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags842" id="tags842"/>
						<label class="a" for="tags842">
						Северный речной вокзал<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1129" id="tags1129"/>
						<label class="a" for="tags1129">
						Премиум класс<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1416" id="tags1416"/>
						<label class="a" for="tags1416">
						9 мая — День Победы! <div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1420" id="tags1420"/>
						<label class="a" for="tags1420">
						14 февраля — День влюбленных!<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags671" id="tags671"/>
						<label class="a" for="tags671">
						скидка до 40%<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1454" id="tags1454"/>
						<label class="a" for="tags1454">
						КЭШБЭК 20%<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1262" id="tags1262"/>
						<label class="a" for="tags1262">
						Продажа закрыта<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1519" id="tags1519"/>
						<label class="a" for="tags1519">
						День Города!<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1019" id="tags1019"/>
						<label class="a" for="tags1019">
						Коломенское<div class="el_number js_count"></div>
						</label>
					</div>
										<div style="display: inline">
						<input type="checkbox" name="js_tags-element" value="tags1534" id="tags1534"/>
						<label class="a" for="tags1534">
						Аудиогид<div class="el_number js_count"></div>
						</label>
					</div>
										</div>
			</div>
		</div>
			</div>
</div>
<div id="preload-tags" style="height: 110px;background-position: center;background-size: contain;background-repeat: no-repeat;display: none;"></div>

<div id="container" class="container-grid panel-body js_image_loader">
</div>
<div id="js_container" class="container-grid panel-body js_image_loader">
		<div class="f_h1">Популярные прогулки по Москве<a href="/cruises/">Все прогулки</a></div>
	<div class="row">
                <div class="col-12">
                 						 
						 

<div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_tags" data-tags="[
					        [&#34;562&#34;,&#34;Хит сезона!&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;831&#34;,&#34;с открытой датой&#34;],
		  						        [&#34;835&#34;,&#34;Киевский вокзал&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;]
		  		]" data-sort="-115"  data-category="tags562 tags828 tags829 tags831 tags835 tags840 " data-pricesmall="299" data-pricebig="4701">
		<div class="row">
			<div class="col-12 col-md-5 col-lg-4">
				<div class="el_img product-home" style="">
				<div class="tag-home">
													 
	              	             
	              	              	<div class="tag-home-one hit562">Хит сезона!</div>
	             		             	<style>
		             	.tag-home-one.hit562{
						    background-color: #2d4ac9;
						}
						.tag-home-one.hit562:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%232d4ac9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             				</div>
									<img data-src="/attaches/files/res__3_210b856474a9e888be82e292dfed354c.webp" class="lazy home-prew-photo">
								</div>
			</div>
			<div class="col-12 col-md-7 col-lg-6">
				<div class="el_h"><a href="/cruises/progulka-kievskij-vokzal/">Речная прогулка на теплоходе по центру Москвы от причала «Киевский вокзал» до парка «Зарядье»</a></div>
				<div class="el_text">Приглашаем Вас отправиться в путешествие по Москве-реке на классическом теплоходе типа «Москва». Прогулка составит 1,5 часа по маршруту вы познакомитесь с историческим наследием архитектуры столицы.</div>

                
                                    <div class="el_ships">
                                                    <a href="/ships/teplohod-flagman"  target="_blank" class="el_mesto_one">Флагман</a>
                                            </div>
                				<div class="el_time">
											Ежедневно 
									
											(1,5 часа)
									</div>
								<div class="el_mesto">
					 						<a href="/piers/prichal-kievskij-vokzal" target="_blank" class="el_mesto_one">Киевский вокзал</a>
					 						<a href="/piers/prichal-ustinskij-most" target="_blank" class="el_mesto_one">Большой устьинский мост</a>
					 				</div>
								
				                     	 <div class="el_metro">
                            <div class="row no-gutters">
                                    <span class="i i--metro-2"></span>
                                                                       
	                                        	                                             <span>Киевская</span>
	                                           
	                                                                            
                                                                </div>
                        </div>
								</div>
			<div class="col-12 col-lg-2 b-filt-content">
				<div class="row">
										<div class="col-12" style="padding:0;">
					    <div class="el_sale">Скидка до 50%</div>
					</div>
										    <div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Взрослые</div>
							<div class="price-all">
																								<div class="price-old">
									1000								</div>
																
																	<div class="price-new ">
																		299									₽</div>
															</div>
						</div>
                    						<div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Дети  (от 6 до 12 лет)</div>
							<div class="price-all">
																								<div class="price-old">
									700								</div>
																
																	<div class="price-new ">
																		199									₽</div>
															</div>
						</div>
					
                    


					<div class="col-12 col-sm-6 col-lg-12 filter-button" style="padding: 0;">
																		<a href="/cruises/progulka-kievskij-vokzal/?popup" data-name="Речная прогулка на теплоходе по центру Москвы от причала «Киевский вокзал» до парка «Зарядье»" class="btn js_lightbox_link slide__button button button--blue button--waves make-order slide_animation" data-lightbox-type="ajax">
							Купить билет
							<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big">
							<img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small">
						</a>
																		<a href="/cruises/progulka-kievskij-vokzal/" class="btn_more">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>        </div>
                <div class="col-12">
                 						 
						 

<div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_tags" data-tags="[
					        [&#34;827&#34;,&#34;с ужином&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;836&#34;,&#34;Москва Сити&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;],
		  						        [&#34;1129&#34;,&#34;Премиум класс&#34;]
		  		]" data-sort="-114"  data-category="tags827 tags829 tags836 tags840 tags1129 " data-pricesmall="900" data-pricebig="4100">
		<div class="row">
			<div class="col-12 col-md-5 col-lg-4">
				<div class="el_img product-home" style="">
				<div class="tag-home">
													 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             
	              	              	<div class="tag-home-one hit1129">Премиум класс</div>
	             		             	<style>
		             	.tag-home-one.hit1129{
						    background-color: #fb5c3b;
						}
						.tag-home-one.hit1129:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23fb5c3b'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             				</div>
									<img data-src="/attaches/files/res__3_7b879832bd551432cf468a872a7bc4e7.webp" class="lazy home-prew-photo">
								</div>
			</div>
			<div class="col-12 col-md-7 col-lg-6">
				<div class="el_h"><a href="/cruises/progulka-po-centru-moskvy-na-teplohode-river-palas/">Речная прогулка по центру Москвы на панорамном теплоходе «Ривер Палас» с ужином или обедом</a></div>
				<div class="el_text">Приглашаем Вас на увлекательную трехчасовую речную прогулку на панорамном теплоходе премиум класса «Ривер Палас» от причала «Международная выставка» Москва-Сити</div>

                
                                    <div class="el_ships">
                                                    <a href="/ships/river-palas2"  target="_blank" class="el_mesto_one">Ривер Палас 2</a>
                                                    <a href="/ships/teplohod-river-palas1"  target="_blank" class="el_mesto_one">Ривер Палас</a>
                                            </div>
                				<div class="el_time">
											Ежедневно 
									
											(3 часа)
									</div>
								<div class="el_mesto">
					 						<a href="/piers/pr-mezhdunarodnaya-vystavka" target="_blank" class="el_mesto_one">Международная выставка</a>
					 				</div>
								
				                     	 <div class="el_metro">
                            <div class="row no-gutters">
                                    <span class="i i--metro-2"></span>
                                                                       
	                                        	                                            <span>Выставочная,&nbsp;</span>
	                                                                            
                                                                       
	                                        	                                             <span>Международная</span>
	                                           
	                                                                            
                                                                </div>
                        </div>
								</div>
			<div class="col-12 col-lg-2 b-filt-content">
				<div class="row">
										<div class="col-12" style="padding:0;">
					    <div class="el_sale">Скидка до 30% онлайн</div>
					</div>
										    <div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Взрослые</div>
							<div class="price-all">
																								<div class="price-old">
									1500								</div>
																
																	<div class="price-new ">
									от 									900									₽</div>
															</div>
						</div>
                    						<div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Дети  с 6 до 12 лет</div>
							<div class="price-all">
																								<div class="price-old">
									900								</div>
																
																	<div class="price-new ">
																		500									₽</div>
															</div>
						</div>
					
                    


					<div class="col-12 col-sm-6 col-lg-12 filter-button" style="padding: 0;">
																		<a href="/cruises/progulka-po-centru-moskvy-na-teplohode-river-palas/?popup" data-name="Речная прогулка по центру Москвы на панорамном теплоходе «Ривер Палас» с ужином или обедом" class="btn js_lightbox_link slide__button button button--blue button--waves make-order slide_animation" data-lightbox-type="ajax">
							Купить билет
							<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big">
							<img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small">
						</a>
																		<a href="/cruises/progulka-po-centru-moskvy-na-teplohode-river-palas/" class="btn_more">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>        </div>
                <div class="col-12">
                 						 
						 

<div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_tags" data-tags="[
					        [&#34;1221&#34;,&#34;Экскурсовод&#34;],
		  						        [&#34;562&#34;,&#34;Хит сезона!&#34;],
		  						        [&#34;826&#34;,&#34;с гидом&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;830&#34;,&#34;Воробьевы горы&#34;],
		  						        [&#34;831&#34;,&#34;с открытой датой&#34;],
		  						        [&#34;832&#34;,&#34;ЦПКиО им. М.Горького&#34;],
		  						        [&#34;833&#34;,&#34;Большой устьинский мост&#34;],
		  						        [&#34;834&#34;,&#34;Крымский мост&#34;],
		  						        [&#34;838&#34;,&#34;Большой каменный мост&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;]
		  		]" data-sort="-110"  data-category="tags1221 tags562 tags826 tags828 tags829 tags830 tags831 tags832 tags833 tags834 tags838 tags840 " data-pricesmall="490" data-pricebig="4510">
		<div class="row">
			<div class="col-12 col-md-5 col-lg-4">
				<div class="el_img product-home" style="">
				<div class="tag-home">
													 
	              	             
	              	              	<div class="tag-home-one hit1221">Экскурсовод</div>
	             		             	<style>
		             	.tag-home-one.hit1221{
						    background-color: #1E90FF;
						}
						.tag-home-one.hit1221:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%231E90FF'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             					 
	              	             
	              	              	<div class="tag-home-one hit562">Хит сезона!</div>
	             		             	<style>
		             	.tag-home-one.hit562{
						    background-color: #2d4ac9;
						}
						.tag-home-one.hit562:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%232d4ac9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             					 
	              	             				</div>
									<img data-src="/attaches/files/res__3_dfe8ca5768e4e91da1a280267aae7042.webp" class="lazy home-prew-photo">
								</div>
			</div>
			<div class="col-12 col-md-7 col-lg-6">
				<div class="el_h"><a href="/cruises/tsentralnyj-marshrut/">Центральный прогулочный маршрут Москвы</a></div>
				<div class="el_text">Приглашаем жителей и гостей города на центральный прогулочный маршрут Москвы на теплоходах класса «Москва» по центру Столицы. Во время экскурсии с борта теплохода откроются великолепные виды на самые известные достопримечательности</div>

                
                                    <div class="el_ships">
                                                    <a href="/ships/teplohod-moskva-51"  target="_blank" class="el_mesto_one">Москва-51</a>
                                                    <a href="/ships/teplohod-moskva-61"  target="_blank" class="el_mesto_one">Москва-61</a>
                                            </div>
                				<div class="el_time">
											Ежедневно 
									
											(2 часа )
									</div>
								<div class="el_mesto">
					 						<a href="/piers/stasa-namina" target="_blank" class="el_mesto_one">Причал ЦПКиО</a>
					 						<a href="/piers/pr-novospasskij-most" target="_blank" class="el_mesto_one">Новоспасский мост</a>
					 						<a href="/piers/prichal-ustinskij-most" target="_blank" class="el_mesto_one">Большой устьинский мост</a>
					 						<a href="/piers/prichal-krymskij-most" target="_blank" class="el_mesto_one">Крымский мост</a>
					 						<a href="/piers/prichal-bolshoy-kamen-most" target="_blank" class="el_mesto_one">Большой каменный мост</a>
					 						<a href="/piers/prichal-vorobevy-gory" target="_blank" class="el_mesto_one">Воробьевы горы</a>
					 				</div>
								
				                     	 <div class="el_metro">
                            <div class="row no-gutters">
                                    <span class="i i--metro-2"></span>
                                                                       
	                                        	                                            <span>Пролетарская,&nbsp;</span>
	                                                                            
                                                                       
	                                        	                                            <span>Китай-Город,&nbsp;</span>
	                                                                            
                                                                       
	                                        	                                            <span>Парк Культуры,&nbsp;</span>
	                                                                            
                                                                       
	                                        	                                            <span>Воробьёвы горы,&nbsp;</span>
	                                                                            
                                                                       
	                                        	                                             <span>Третьяковская</span>
	                                           
	                                                                            
                                                                </div>
                        </div>
								</div>
			<div class="col-12 col-lg-2 b-filt-content">
				<div class="row">
										<div class="col-12" style="padding:0;">
					    <div class="el_sale">26% скидка</div>
					</div>
										    <div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Взрослые</div>
							<div class="price-all">
																								<div class="price-old">
									1000								</div>
																
																	<div class="price-new ">
																		490									₽</div>
															</div>
						</div>
                    						<div class="price-group col-12 col-sm-3 col-lg-12">
						    <div class="price-name">Дети  (от 6 до 12 лет)</div>
							<div class="price-all">
																								<div class="price-old">
									800								</div>
																
																	<div class="price-new ">
																		290									₽</div>
															</div>
						</div>
					
                    


					<div class="col-12 col-sm-6 col-lg-12 filter-button" style="padding: 0;">
																		<a href="/cruises/tsentralnyj-marshrut/?popup" data-name="Центральный прогулочный маршрут Москвы" class="btn js_lightbox_link slide__button button button--blue button--waves make-order slide_animation" data-lightbox-type="ajax">
							Купить билет
							<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big">
							<img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small">
						</a>
																		<a href="/cruises/tsentralnyj-marshrut/" class="btn_more">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>        </div>
        	</div>
        <a href="/cruises/" class="col-12 col-sm-6 btn_more" style="margin: 0 auto;">Посмотреть все прогулки</a>
	</div>  
  
  <div class="b_travel-card__body js_image_loader">
	  <div class="container-grid">
		  <div class="row">
			  <div class="col-12 col-md-8">
				  <div class="el_body">
					  <div class="el_h">Электронный проездной на весь день!</div>

<p>Кататься на любых теплоходах без ограничений целый день &mdash; <strong>всего 290 рублей детский и 690 рублей взрослый</strong>. Вам достаточно оплатить онлайн билет и предъявить его контролеру со своего мобильного устройства. Вы также можете кататься на теплоходах между парками, чтобы успеть посмотреть все за день :)</p>
					
					<img class="lazy mob-desc" style="width:100%;" data-src="/img/iphone_card.png">
					<a href="/cruises/odin-den/?popup" data-lightbox-type="ajax" class="slide__button w100 button button--blue button--waves make-order slide_animation js_lightbox_link" style="transition-delay: 0.7000000000000001s; display: inline-block; padding: 0 16px;">Купить электронный билет<img src="/img/button-wave-white.svg" alt="" role="presentation" class="button-wave button-wave--big"><img src="/img/button-wave-blue.svg" alt="" role="presentation" class="button-wave button-wave--small"></a>
					
					<a href="/cruises/odin-den/" class="btn_more_etiket" style="transition-delay: 0.7000000000000001s;">Подробнее</a>
				  </div>
			  </div>
			  <div class="col-12 col-md-4">
				  <div class="mob" style="">
					<img class="lazy" style="width:100%;" data-src="/img/iphone_card.png">
				  </div>
			  </div>
		  </div>
	  </div>
  </div>
  
  <div class="container-grid js_image_loader">
	  <div class="b_boxbuy">
		  <div class="row">
		  <div class="col-12 col-lg-4">
			  <div class="el_h" style="font-size: 20px;padding-top: 15px;">Покупая билеты онлайн, вы&nbsp;экономите не только деньги, но и своё время</div>
		  </div>
		   <div class="col-12 col-lg-8 b_preimush">
		<div class="row">
			<div class="col-12 col-md-4">
			   <div class="el_img"><img class="lazy" data-src="/img/step12.svg"></div>
			  <div class="el_h">Онлайн дешевле</div>
			  <div class="el_text">На причале билеты всегда дороже — оплачивается работа промоутеров и рекламных носителей </div>
		  </div>
		   <div class="col-12 col-md-4">
			  <div class="el_img"><img class="lazy" data-src="/img/step13.svg"></div>
			  <div class="el_h">Мобильность</div>
			  <div class="el_text">Показывайте QR-билет с экрана смартфона и проходите на теплоход без проблем </div>
		  </div>
		    <div class="col-12 col-md-4">
			  <div class="el_img"><img class="lazy" data-src="/img/step14.svg"></div>
			  <div class="el_h">Гарантия места</div>
			  <div class="el_text">Не нужно переживать насчет посадки — мы проконтролируем этот процесс</div>
		  </div>
		</div>
		   </div>
	  </div>
	  </div>
	 <div class="f_h2">Как приобрести билет?</div> 
	  <div class="b_howbuy row">
		  <div class="col-12 col-md-4">
			  <div class="el_img"><img class="lazy" data-src="/img/step1.svg"></div>
			  <div class="el_h">Выберите прогулку</div>
			  <div class="el_text">Выберите речную прогулку с помощью быстрого поиска или меню на нашем сайте</div>
		  </div>
		   <div class="col-12 col-md-4">
			  <div class="el_img"><img class="lazy" data-src="/img/step2.svg"></div>
			  <div class="el_h">Оплатите билеты</div>
			  <div class="el_text">Оплатите билеты банковской картой в он-лайн режиме или у нас в офисе</div>
		  </div>
		   <div class="col-12 col-md-4">
			  <div class="el_img"><img class="lazy" data-src="/img/step3.svg"></div>
			  <div class="el_h">Готовьтесь к посадке!</div>
			  <div class="el_text">Распечатайте билет или покажите с экрана мобильного устройства при посадке</div>
		  </div>
		  <div class="col-sm-12 b_howbuy_phone">Если вам необходима помощь в покупке – позвоните нам по телефону <span>+7 (495) 991-90-60</span> и мы обязательно вам поможем!</div>
	  </div>
  </div>
 <div>
    <div class="container-grid js_image_loader" style="padding-bottom: 80px;">
    <div class="f_h1"><span>Экскурсии и туры</span><a class="homelink" href="/tours/">Все
            <span style="text-transform: lowercase;">Экскурсии и туры</span></a></div>
    <div class="row">
                <div class="swiper-container js_gallery_goods gallery-top">
            <div class="swiper-wrapper">
                                                                <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;562&#34;,&#34;Хит сезона!&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;830&#34;,&#34;Воробьевы горы&#34;],
		  						        [&#34;831&#34;,&#34;с открытой датой&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;],
		  						        [&#34;841&#34;,&#34;Стадион Лужники&#34;]
		  		]"data-category="tags562 tags828 tags830 tags831 tags840 tags841 " data-pricesmall=""  data-sort="-110" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             
	              	              	<div class="tag-home-one hit562">Хит сезона!</div>
	             		             	<style>
		             	.tag-home-one.hit562{
						    background-color: #2d4ac9;
						}
						.tag-home-one.hit562:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%232d4ac9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             	              	             	              	             	              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_6ad3b630517953a48902601a1c11292d.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-2"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/cableway/">Канатная дорога Воробьевы горы</a></div>
		<div class="el_text_tours sm-card">В Московских «Лужниках» открылась канатная дорога, которая проходит над Москвой-рекой к Воробьевым горам. 
<br/></div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">15 минут</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		100		руб</div>
				<a href="/tours/cableway/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                    <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;1221&#34;,&#34;Экскурсовод&#34;],
		  						        [&#34;826&#34;,&#34;с гидом&#34;]
		  		]"data-category="tags1221 tags826 " data-pricesmall=""  data-sort="-107" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             
	              	              	<div class="tag-home-one hit1221">Экскурсовод</div>
	             		             	<style>
		             	.tag-home-one.hit1221{
						    background-color: #1E90FF;
						}
						.tag-home-one.hit1221:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%231E90FF'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_5c75c1b13316f1773b6ef8313382ef49.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-2"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/tur-v-kazan/">Автобусный тур в  Казань, Йошкар-Олу и Чебоксары – «Кулинарные секреты и традиции трех столиц»</a></div>
		<div class="el_text_tours sm-card">За несколько дней вы познакомитесь с культурой и традициями народов трёх Республик, попробуете национальные блюда, примите участие в мастер-классах, экскурсиях и не только!</div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">4 дня/3 ночи</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		11200		руб</div>
				<a href="/tours/tur-v-kazan/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                    <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;826&#34;,&#34;с гидом&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;]
		  		]"data-category="tags826 tags828 tags829 " data-pricesmall=""  data-sort="-108" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             	              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_49233d962cc485dd34bd231deec4b138.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-3"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/ehkskursiya-na-avtobuse/">Экскурсия на двухэтажном автобусе по центру Москвы</a></div>
		<div class="el_text_tours sm-card">Интересна как гостям столицы, так и москвичам, решившим приятно провести выходные и полюбоваться красотами центра города. </div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">1 час, 2 часа и 2 часа 20 минут</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		1300		руб</div>
				<a href="/tours/ehkskursiya-na-avtobuse/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                    <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;1084&#34;,&#34;Новинка&#34;],
		  						        [&#34;830&#34;,&#34;Воробьевы горы&#34;]
		  		]"data-category="tags1084 tags830 " data-pricesmall=""  data-sort="-98" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             
	              	              	<div class="tag-home-one hit1084">Новинка</div>
	             		             	<style>
		             	.tag-home-one.hit1084{
						    background-color: #2dafc9;
						}
						.tag-home-one.hit1084:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%232dafc9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_ea6d27e74a3c1fd2551cabbee6465f76.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-3"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/zipline/">Зиплайн на Воробьёвых горах</a></div>
		<div class="el_text_tours sm-card">Добро пожаловать в Skypark — центр развлечений нового формата для всей семьи.
Сердцем комплекса является аттракцион Zipline.
Zipline — это ощущение свободного полета.</div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">20 минут</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		1850		руб</div>
				<a href="/tours/zipline/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                    <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;1221&#34;,&#34;Экскурсовод&#34;],
		  						        [&#34;826&#34;,&#34;с гидом&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;]
		  		]"data-category="tags1221 tags826 tags828 tags829 " data-pricesmall=""  data-sort="-100" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             
	              	              	<div class="tag-home-one hit1221">Экскурсовод</div>
	             		             	<style>
		             	.tag-home-one.hit1221{
						    background-color: #1E90FF;
						}
						.tag-home-one.hit1221:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%231E90FF'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             	              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_68601bf199fa7e5bf7916bf1a0d12135.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-1"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/rzhev-gorod-voinskoj-slavy-rossii/">Экскурсия в Ржев - Город Воинской Славы России!</a></div>
		<div class="el_text_tours sm-card">Визит в Ржев позволит вам полюбоваться красотами Волги, узнать интересные факты о военном прошлом нашей страны и насладиться красотой и спокойным величием древних монастырей и современных мемориалов.</div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">12 часов</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		2100		руб</div>
				<a href="/tours/rzhev-gorod-voinskoj-slavy-rossii/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                    <div class="swiper-slide">
                                                                    <div style="padding-left: 20px;padding-right: 20px;position: relative;">                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;1028&#34;,&#34;Эксклюзив&#34;],
		  						        [&#34;826&#34;,&#34;с гидом&#34;]
		  		]"data-category="tags1028 tags826 " data-pricesmall=""  data-sort="-105" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             
	              	              	<div class="tag-home-one hit1028">Эксклюзив</div>
	             		             	<style>
		             	.tag-home-one.hit1028{
						    background-color: #FF0000;
						}
						.tag-home-one.hit1028:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23FF0000'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_2da8c258b7bcf8fee0a4ceb96b3848f2.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-2"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/tours/murom-diveevo/">Путешествие к Святым источникам в Муром-Дивеево</a></div>
		<div class="el_text_tours sm-card">Приглашаем Вас в увлекательную обзорную экскурсию по Мурому, городу белокаменных монастырей, купеческих домиков XIX века и Родину былинного героя Ильи Муромца. </div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">2 дня/1 ночь</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		6950		руб</div>
				<a href="/tours/murom-diveevo/" class="btn_more">Подробнее</a>
	</div>
</div>
                            </div>                    </div>
                                                        </div>
            </div>
                                        <div class="b_goods_page_small">
                    <div class="js_gallery_top_next b_gallery_top_nav m_next"></div>
                    <div class="js_gallery_top_prev b_gallery_top_nav m_prev"></div>
                </div>
                    </div>
    </div>
</div>

<div>
    <div class="container-grid js_image_loader" style="padding-bottom: 80px;">
    <div class="f_h1"><span>Салюты</span><a class="homelink" href="/salute/">Все
            <span style="text-transform: lowercase;">Салюты</span></a></div>
    <div class="row">
                <div class="swiper-container gallery-top">
            <div class="swiper-wrapper">
                                                                    <div class="col-12 col-md-4">
                                                                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;834&#34;,&#34;Крымский мост&#34;],
		  						        [&#34;837&#34;,&#34;Новоспасский мост&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;],
		  						        [&#34;1262&#34;,&#34;Продажа закрыта&#34;],
		  						        [&#34;1519&#34;,&#34;День Города!&#34;]
		  		]"data-category="tags829 tags834 tags837 tags840 tags1262 tags1519 " data-pricesmall=""  data-sort="-110" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             	              	             	              	             	              	             	              	             
	              	              	<div class="tag-home-one hit1262">Продажа закрыта</div>
	             		             	<style>
		             	.tag-home-one.hit1262{
						    background-color: #A9A9A9;
						}
						.tag-home-one.hit1262:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23A9A9A9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             
	              	              	<div class="tag-home-one hit1519">День Города!</div>
	             		             	<style>
		             	.tag-home-one.hit1519{
						    background-color: #FF0000;
						}
						.tag-home-one.hit1519:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23FF0000'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_099fa2a571b12acbbafaf9a5953296f0.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-1"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/salute/salyut-s-diskotekoj/">Речная прогулка в ДЕНЬ ГОРОДА с DJ, дискотекой и просмотром праздничного салюта!</a></div>
		<div class="el_text_tours sm-card">Приглашаем Вас на речную прогулку, посвященную Дню Города с диско-вечеринкой на теплоходе «Доброходъ» и просмотром праздничного Салюта.</div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">3 часа</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		1990		руб</div>
				<a href="/salute/salyut-s-diskotekoj/" class="btn_more">Подробнее</a>
	</div>
</div>
                                                </div>
                                                        <div class="col-12 col-md-4">
                                                                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;827&#34;,&#34;с ужином&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;836&#34;,&#34;Москва Сити&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;],
		  						        [&#34;1129&#34;,&#34;Премиум класс&#34;],
		  						        [&#34;1262&#34;,&#34;Продажа закрыта&#34;]
		  		]"data-category="tags827 tags828 tags829 tags836 tags840 tags1129 tags1262 " data-pricesmall=""  data-sort="-108" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             	              	             	              	             	              	             	              	             	              	             
	              	              	<div class="tag-home-one hit1129">Премиум класс</div>
	             		             	<style>
		             	.tag-home-one.hit1129{
						    background-color: #fb5c3b;
						}
						.tag-home-one.hit1129:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23fb5c3b'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             
	              	              	<div class="tag-home-one hit1262">Продажа закрыта</div>
	             		             	<style>
		             	.tag-home-one.hit1262{
						    background-color: #A9A9A9;
						}
						.tag-home-one.hit1262:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23A9A9A9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_f05b9843ad44e83391884b8bc107ce68.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-2"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/salute/salute-river-palas/">Праздничная прогулка на теплоходе «Ривер Палас» в День Города с просмотром салюта</a></div>
		<div class="el_text_tours sm-card">Приглашаем вас на праздничную прогулку с просмотром салютом в честь Дня Города на панорамном теплоходе «Ривер Палас» от причала «Международная выставка» возле Москва-Сити. </div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">3-4 часа</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		2990		руб</div>
				<a href="/salute/salute-river-palas/" class="btn_more">Подробнее</a>
	</div>
</div>
                                                </div>
                                                        <div class="col-12 col-md-4">
                                                                            <div class="b_goods_new js_image_loader js_loaderlist_tags js_loader_grid_tags" data-tags="[
						        [&#34;819&#34;,&#34;c живой музыкой&#34;],
		  						        [&#34;827&#34;,&#34;с ужином&#34;],
		  						        [&#34;828&#34;,&#34;для детей&#34;],
		  						        [&#34;829&#34;,&#34;на выходных&#34;],
		  						        [&#34;836&#34;,&#34;Москва Сити&#34;],
		  						        [&#34;840&#34;,&#34;вечерние&#34;],
		  						        [&#34;1129&#34;,&#34;Премиум класс&#34;],
		  						        [&#34;1262&#34;,&#34;Продажа закрыта&#34;]
		  		]"data-category="tags819 tags827 tags828 tags829 tags836 tags840 tags1129 tags1262 " data-pricesmall=""  data-sort="-106" data-pricebig="">
	<div class="b-image">
		<div class="tag-home">
							              	             	              	             	              	             	              	             	              	             	              	             	              	             
	              	              	<div class="tag-home-one hit1129">Премиум класс</div>
	             		             	<style>
		             	.tag-home-one.hit1129{
						    background-color: #fb5c3b;
						}
						.tag-home-one.hit1129:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23fb5c3b'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	              	             
	              	              	<div class="tag-home-one hit1262">Продажа закрыта</div>
	             		             	<style>
		             	.tag-home-one.hit1262{
						    background-color: #A9A9A9;
						}
						.tag-home-one.hit1262:before{
						    background-image: url("data:image/svg+xml,%3Csvg width='12' height='30' viewBox='0 0 12 30' fill='none' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath fill-rule='evenodd' clip-rule='evenodd' d='M0 0H12V30H0L5.32468 15L0 0Z' fill='%23A9A9A9'/%3E%3C/svg%3E%0A");
						}
		             </style>
		              		              		              	             	             		</div>
		<div class="el_img " style="max-height: 200px; overflow: hidden;">
			                <img data-src="/attaches/files/res__3_b7f7c0e155f35431ef58d77234e5ad55.webp" class="lazy" style="display: block; width: 100%; height: 200px; object-fit: cover;">
										<span class="volna volna-1"></span>
					</div>
	</div>
	<div class="col-12 b_el" >
		<div class="el_h"><a href="/salute/salyut-den-goroda-sobol/">Салют в честь ДНЯ ГОРОДА с живой музыкой, саксофоном, ужином на теплоходе от Москва-Сити!</a></div>
		<div class="el_text_tours sm-card">Приглашаем на просмотр салюта в честь ДНЯ ГОРОДА на теплоходе «СОБОЛЬ» с живой музыкой, саксофоном и ужином.</div>
	</div>
	<div class="b_el_info">
		<div class="i--nontime">3 часа 30 минут</div> 
				<div style="font-weight: bold; font-weight: bold; margin-bottom: 15px;">от 
																		2700		руб</div>
				<a href="/salute/salyut-den-goroda-sobol/" class="btn_more">Подробнее</a>
	</div>
</div>
                                                </div>
                                                        </div>
            </div>
                                </div>
    </div>
</div>

<div>&nbsp;</div>

  <section class="attractions">
            <div class="attractions__container-grid container-grid" style="position: relative;z-index: 3;">
                <div class="text text--attractions" style="margin-top: 50px;">
	                <div class="row">
		                <div class="col-12 col-sm-10 col-md-8">
							 <h2>Достопримечательности</h2>

<p>Маршруты речных прогулок по Москве построены таким образом, чтобы охватить наибольшее количество интересных и живописных мест. Каждую экскурсию сопровождает профессиональный гид, который расскажет вам об истории всех объектов и ответит на ваши любые вопросы. А если вы решили провести романтический ужин на корабле &mdash; расслабьтесь и получайте удовольствие от красивого вида под безупречные блюда от наших шеф-поваров.</p>
							<div class="row">
								<div class="col-12 col-sm-10 col-md-8" style="margin-top: 20px;">
									<a href="/sightseeing/  " class="btn_more">Подробнее о достопримечательностях</a>
								</div>
							</div>
					    </div>
                </div>
                </div>
           
            </div>
                 <div class="attractions__bg">
                   
                </div>
            <div class="attractions__wave">
                <svg viewBox="0 0 1920 483" width="1920" height="483" preserveAspectRatio="xMinYMin meet" version="1.1" xmlns="http://www.w3.org/2000/svg">
                    <g id="Index" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="Moskvich_index_1920" transform="translate(0.000000, -707.000000)" fill="url(#linearGradient-1)">
                            <g id="Page-1" transform="translate(-41.000000, 707.000000)">
                                <path id="Fill-1" d="M2019.98847,273.256131 C2021.44519,225.207656 1884.77706,42.4002552 1669.88951,47.0885631 C1433.62946,52.2431651 1386.56491,231.290123 1033.30179,213.559541 C808.169838,202.259973 768.193939,138.217724 571.520776,144.641527 C352.840028,151.784148 257.823606,316.451224 129.162724,316.451224 C31.7122981,316.451224 0,227.858727 0,191.233987 L0,529.693959 L2019.98847,530 L2019.98847,273.256131 Z"></path>
                            </g>
                        </g>
                    </g>
                </svg>
            </div>
        </section>
  <div class="b_about">
	  <div class="container-grid">
		  <h1 class="f_h1">О компании «Москвич»</h1>
		  <div class="row m_mb39">
			  			   <div class="col-12 col-md-6 col-lg-3">
				  <div class="b_about_body">
					  <div class="el_img m_1" style=""></div>
					  <div class="el_h">7 лет</div>
					  <div class="el_text">на рынке туристических услуг</div>
				  </div>
			  </div>
			  			   <div class="col-12 col-md-6 col-lg-3">
				  <div class="b_about_body">
					  <div class="el_img m_2" style=""></div>
					  <div class="el_h">2 000</div>
					  <div class="el_text">проведенных мероприятий</div>
				  </div>
			  </div>
			  			   <div class="col-12 col-md-6 col-lg-3">
				  <div class="b_about_body">
					  <div class="el_img m_3" style=""></div>
					  <div class="el_h">1 млн</div>
					  <div class="el_text">(и более!) довольных туристов</div>
				  </div>
			  </div>
			  			   <div class="col-12 col-md-6 col-lg-3">
				  <div class="b_about_body">
					  <div class="el_img m_4" style=""></div>
					  <div class="el_h">34</div>
					  <div class="el_text">современных теплохода</div>
				  </div>
			  </div>
			  		  </div>
		  <div class="row">
			  <div class="col-md-12 col-lg-6">
				  <div style="margin-bottom: 30px;">
				  <p>Столичная&nbsp;компания &laquo;Москвич&raquo; была образована в 2015 году и с того момента осуществляет прогулки и экскурсии на теплоходах по Москве-реке. Вы можете полюбоваться достопримечательностями с экскурсоводом, провести романтический вечер или посетить одну из специальных тур-программ. Наши теплоходы оборудованы всем необходимым для комфортного отдыха.</p>
				  </div>
				<div class="row">
					<div class="col-12 сol-md-9 col-lg-9" style="padding-bottom: 40px;">
						<a href="/ships/" class="btn_more">Подробнее о теплоходах</a>
					</div>
				</div>
			  </div>
			   <div class="col-md-12 col-lg-6" >
				   <a href="https://youtu.be/7l-xlWm2iv0" class="b_video_href js_lightbox_link"  data-lightbox-type="ajax" ><img src="/img/main_about.webp" style="width: 100%;"></a>
			   </div>
		  </div>
	  </div>
  </div>
  
         

<div class="b_ships"></div>

<div class="container-grid m_mb77">
	<div class="f_h1">Новости
		<a href="/blog">Все новости</a>
	</div>
	<div class="row">
		 		<div class="col-12 col-md-4 news-home">
			<div class="article__body article__body--small-card article__body--card">  
				<div class="article__date article__date--small-card article__date--card">
					18.02.2022				</div>
				<a href="/blog/rechnye-elektricheskie-tramvai/" class="article__title article__title--small-card article__title--card" itemprop="url" content="/blog/rechnye-elektricheskie-tramvai/">
					<p itemprop="name" style="font-weight: bold;" class="">Речные электрические трамваи</p>
				</a>
				<div itemprop="description" class="article__descr article__descr--small-card article__descr--card">Московский департамент транспорта отчитался о ходе обновления речного транспорта столицы.</div>
			</div>

		</div>
				<div class="col-12 col-md-4 news-home">
			<div class="article__body article__body--small-card article__body--card">  
				<div class="article__date article__date--small-card article__date--card">
					18.02.2022				</div>
				<a href="/blog/stroitelstvo-terminala-dlya-priema-kruiznyh-sudov-i-sudostroitelnogo-parka-v-kaliningrade/" class="article__title article__title--small-card article__title--card" itemprop="url" content="/blog/stroitelstvo-terminala-dlya-priema-kruiznyh-sudov-i-sudostroitelnogo-parka-v-kaliningrade/">
					<p itemprop="name" style="font-weight: bold;" class="">Строительство терминала для приема круизных судов и судостроительного парка в Калининграде</p>
				</a>
				<div itemprop="description" class="article__descr article__descr--small-card article__descr--card">Власти Калининграда заявили о строительстве терминала для приема круизных судов и судостроительного парка.</div>
			</div>

		</div>
				<div class="col-12 col-md-4 news-home">
			<div class="article__body article__body--small-card article__body--card">  
				<div class="article__date article__date--small-card article__date--card">
					13.11.2021				</div>
				<a href="/blog/okonchanie-navigatsii/" class="article__title article__title--small-card article__title--card" itemprop="url" content="/blog/okonchanie-navigatsii/">
					<p itemprop="name" style="font-weight: bold;" class="">Окончание летней навигации - 2021 на Москве-реке</p>
				</a>
				<div itemprop="description" class="article__descr article__descr--small-card article__descr--card">Окончание летней навигации по главной водной артерии столицы состоится 14.11.2021 г. Перенос этой даты возможен максимум на 3 дня вперед и то, если позволит погода.</div>
			</div>

		</div>
			</div>
</div>
</div>
<div itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization" class="schema_hide">
	<span itemprop="address" itemscope="itemscope" itemtype="https://schema.org/PostalAddress" class="schema_hide">
	    <span itemprop="addressLocality" content="Москва, Россия" class="schema_hide"></span>
	    <span itemprop="streetAddress" content="г. Москва, ул. Малая почтовая, дом 8, стр. 1." class="schema_hide"></span>
	    <span itemprop="postalCode" content="105082" class="schema_hide"></span>
	</span>
	    <span itemprop="telephone" content="+7 (495) 991-90-60" class="schema_hide"></span>
	    <span itemprop="email" content="info@sk-moskvich.ru" class="schema_hide"></span>
	    <span itemprop="url" content="https://sk-moskvich.ru" class="schema_hide"></span>
	    <span itemprop="name" content="Столичная Компания Москвич" class="schema_hide"></span>
	<span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject" class="schema_hide">
	    <span itemprop="url image" content="https://sk-moskvich.ru/favicon/source.png" class="schema_hide"></span>
	    <span itemprop="width" content="500" class="schema_hide"></span>
	    <span itemprop="height" content="500" class="schema_hide"></span>
	</span>
    <span itemprop="sameAs" content="https://vk.com/sk_moskvich" class="schema_hide"></span>
    <span itemprop="sameAs" content="https://www.facebook.com/groups/sk.moskvich" class="schema_hide"></span>
    <span itemprop="sameAs" content="https://twitter.com/SMoskvich" class="schema_hide"></span>
    <span itemprop="sameAs" content="https://www.instagram.com/moskvichtours" class="schema_hide"></span>
    <span itemprop="sameAs" content="https://plus.google.com/u/0/101753159957529797659" class="schema_hide"></span>
</div>                <div class="buffer"></div>
            </div>
            
<div class="footer checkBuyButton">
    <div class="footer__bg">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1804.3 299.5" width="1804.3" height="299.5" preserveAspectRatio="xMinYMin meet" xml:space="preserve" style="enable-background:new 0 0 1804.3 299.5;">
            <path d="M1131,135.5l-26-17H988l-44.2-30H790.6l-18.5,30h-19.3l-16,26.5h-47.7l28.8,109.3l7.7-2L709.2,190h402.7l-51.3,70.2l6.5,4.7l94.7-129.4C1161.8,135.5,1131,135.5,1131,135.5z M795,96.5h146.3l32.5,22H781.5L795,96.5z M757.3,126.5h345.3l13.8,9H899.8l-38.5,9.5H746.1L757.3,126.5z M707.1,181.9l-7.6-29h162.8l38.5-9.5h245.1l-28.1,38.5H707.1z M813.5,103.5h19.9v8h-19.9V103.5z M840.5,103.5h20v8h-20V103.5z M717.4,163.9h47v8h-47V163.9z M926.5,151h34.1v8h-34.1V151z M979.6,151h34.1v8h-34.1V151z M1066.6,151v8h-34.1v-8H1066.6z" class="footer-ship"></path>
            <path d="M1804.3,225.5v74H0v-74c10,0,20.9-4.2,29.2-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10.1,0,20.3-4.3,28.6-11.8c8.3,7.6,18.5,11.8,28.6,11.8c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.6-4.2,29.6-11.7c8,7.5,18.5,11.7,29.6,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7C1782.4,221.3,1793.2,225.5,1804.3,225.5z" class="footer-ship-bg-1 footer-ship-bg"></path>
            <path d="M3608.6,225.5v74H1804.3v-74c10,0,20.9-4.2,29.2-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10.1,0,20.3-4.3,28.6-11.8c8.3,7.6,18.5,11.8,28.6,11.8c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.6-4.2,29.6-11.7c8,7.5,18.5,11.7,29.6,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7C3586.7,221.3,3597.5,225.5,3608.6,225.5z" class="footer-ship-bg-2 footer-ship-bg"></path>
            <path d="M1778.5,209.4l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.8,12.3c-10,0-19.4-4.4-25.8-12.1l-3.8-4.7l-3.8,4.7c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.8-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.7-4.1l-3.7,4.1c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16,12.3-24.8,12.3v10c10,0,20.1-4.2,28.4-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10.1,0,20.3-4.3,28.6-11.8c8.3,7.6,18.5,11.8,28.6,11.8c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.6-4.2,29.6-11.7c8,7.5,18.5,11.7,29.6,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.8,11.7,29.9,11.7v-10C1794.4,221.5,1784.9,217.1,1778.5,209.4z" class="footer-wave-1 footer-wave"></path>
            <path d="M3582.9,209.4l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.8,12.3c-10,0-19.4-4.4-25.8-12.1l-3.8-4.7l-3.8,4.7c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.8-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.7,12.1c-8.8,0-17.9-4.5-24.9-12.3l-3.9-4.3l-3.7,4.5c-6.4,7.7-15.8,12.1-25.8,12.1c-8.8,0-17.8-4.5-24.9-12.3l-3.7-4.1l-3.7,4.1c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3c-10,0-19.4-4.4-25.7-12.1l-3.7-4.5l-3.9,4.3c-7,7.8-16.1,12.3-24.9,12.3v10c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10.1,0,20.3-4.3,28.6-11.8c8.3,7.6,18.5,11.8,28.6,11.8c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.5,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.7-4.2,29.7-11.7c8.3,7.5,18.4,11.7,28.5,11.7c11.1,0,21.6-4.2,29.6-11.7c8,7.5,18.5,11.7,29.6,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7c10,0,20.2-4.2,28.5-11.7c8,7.5,18.6,11.7,29.7,11.7v-10C3598.6,221.5,3589.3,217.1,3582.9,209.4z" class="footer-wave-2 footer-wave"></path>
        </svg>
    </div>
    <div class="footer__container container-grid">
	    <div class="row">
	    <div class="col-sm-6 col-lg-3 order-1 order-sm-1 order-lg-1">
		    	<nav class="footer__menu menu menu--footer-main _checkBuyButton">
        	<a href="/cruises/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Прогулки</p>
        </a>
        	<a href="/ships/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Аренда теплохода</p>
        </a>
        	<a href="/tours/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Экскурсии и туры</p>
        </a>
        	<a href="/event/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Мероприятия</p>
        </a>
        	<a href="/salute/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Салют</p>
        </a>
        	<a href="/piers/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Причалы</p>
        </a>
        	<a href="/contacts/" class="menu__item menu__item--footer-big ">
        	<p class="link--dark-blue">Контакты</p>
        </a>
        </nav>
	    </div>
	    <div class="col-sm-12 col-lg-6 order-2 order-sm-3 order-lg-2">
		    <nav class="row">
        
                <div class="col-sm-6">
        		        	<a href="/blog/kak-vybrat-rechnuyu-progulku/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Как выбрать теплоходный тур?</p>
	            </a>
            	        	<a href="/sightseeing/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Достопримечательности</p>
	            </a>
            	        	<a href="/piers/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Как добраться к причалам?</p>
	            </a>
            	        	<a href="/tags/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Теги</p>
	            </a>
            	        	<a href="/about/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">О компании</p>
	            </a>
                    </div>
                
        
                <div class="col-sm-6">
        		        	<a href="/advertising/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Рекламные возможности</p>
	            </a>
            	        	<a href="/blog/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Блог</p>
	            </a>
            	        	<a href="/partners/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Партнёрам</p>
	            </a>
            	        	<a href="/privacy/" class="menu__item menu__item--footer-small menu__item--wide ">
	            	<p class="link--dark-blue">Пользовательское соглашение</p>
	            </a>
                    </div>
                
         </nav>
	    </div>
	    <div class="col-sm-6 col-lg-3  order-3 order-sm-2 order-lg-3">
		    <a href="tel:+7 (495) 991-90-60" class="footer__phone m_first">+7 (495) 991-90-60 - Мск</a>
            <a href="tel:+7 (812) 928-90-60" class="footer__phone m_first">+7 (812) 928-90-60 - СПб</a>
		    <span class="footer__phone_dop">Ежедневно, с 10:00 до 21:00</span>
		     <a href="tel:+7 (985) 991-90-60" class="footer__phone">+7 (985) 991-90-60</a>
		    <span class="footer__phone_dop">WhatsApp, Telegram</span>
        
        	
<div class="footer__socials socials socials--footer">
	 	 		<a href="https://vk.com/skmoskvich" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--vk"></a>
        	 		<a href="https://ok.ru/group/64493786234927" rel="noopener" target="_blank" class="socials__item socials__item--footer socials__item--ok"></a>
        </div>
                        
            <div class="footer__list footer__list--pay list">
                <div class="list__item list__item--mastercard list__item--pay"><img src="/img/mastercard.svg"></div>
                <div class="list__item list__item--visa list__item--pay"><img src="/img/visa.svg"></div>
                <div class="list__item list__item--paykeeper list__item--pay"><img src="/img/paykeeper.svg"></div>
            </div>
	    </div>
	    </div>
    </div>
</div>        </div>
    </div>

    <div class="popup popup--tickets-call"
         style="display: none;">
        <div class="popup__body popup__body--popup-tickets">
            <div id="order-form" class="popup__form popup__form--tickets form form--tickets"
                 style="max-width: max-content;">
                <div class="form__content form__content--tickets">
                    <div class="form__stage form__stage--2 active form__stage--no-transition" style="min-height: auto;">
                        <div class="form__wrapper form__wrapper--tickets" style="width: 100%;">
                            <div class="form__top form__top--stage-2">
                                <h3 class="form__title form__title--tickets form__title--stage-2">Заказать звонок</h3>
                            </div>
                            
<div class="b_form_result js_form_result callback-form-result"></div>
<style >
   .popup .js_form_widget {
        position: relative;
        z-index: 3;
    }
    </style>
<form id="callback-form" class="js_form_widget" action="/form/send/" method="post">
<input type="hidden" name="_csrf-frontend" value="cBVny1JIabQcvuVlSkH_dhNRrJW0Osi1hpgrVmAKhuNGXguvIgwj41DrsQ0iGYocamn6_94Mgtvt_2cFFX3fsQ==">
<input type="hidden" name="form_id" value="11">

	<div class="form__input form__input--tickets input input--filled">
    <div class="form-group field-dynamicmodel-name required">

<input type="text" id="dynamicmodel-name" class="input input--cloud-border input--white" name="DynamicModel[name]" placeholder="Имя" aria-required="true">

<div class="help-block"></div>
</div>	</div>
	<div class="form__input form__input--tickets input input--filled">
    <div class="form-group field-dynamicmodel-phone required">

<input type="text" id="dynamicmodel-phone" class="input input--cloud-border input--white" name="DynamicModel[phone]" placeholder="Номер телефона" aria-required="true">

<div class="help-block"></div>
</div></div>

<button type="submit" class="prices__button button button--blue" style="width: 100%; max-width: 350px; margin-top:10px;">Отправить</button>
</form>                        </div>
                    </div>
                    <div class="form__close"></div>
                </div>
            </div>
        </div>
    </div>

    <script src="/frontend/js/main.js"></script>
<script src="/frontend/js/common.js"></script>
<script src="/js/form.js"></script>
<script src="/assets/83878df8/yii.js"></script>
<script src="/assets/83878df8/yii.validation.js"></script>
<script src="/assets/83878df8/yii.activeForm.js"></script>
<script>jQuery(function ($) {
jQuery('#callback-form').yiiActiveForm([{"id":"dynamicmodel-name","name":"name","container":".field-dynamicmodel-name","input":"#dynamicmodel-name","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Имя»"});}},{"id":"dynamicmodel-phone","name":"phone","container":".field-dynamicmodel-phone","input":"#dynamicmodel-phone","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Номер телефона»"});}}], []);
});</script>    <script src="https://momentjs.com/downloads/moment.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.17.1/locale/ru.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/pikaday/pikaday.js"></script>
        <style >
      input[type="text"]::-moz-placeholder {
    color: #6C6C6C; /* Цвет подсказывающего текста */
   }
   input[type="text"]::-webkit-input-placeholder { color: #6C6C6C; }
   input[type="text"]:-ms-input-placeholder { color: #6C6C6C; }
   input[type="text"]::-ms-input-placeholder { color: #6C6C6C; }
   input[type="text"]::placeholder { color: #6C6C6C; } 
     input[type="date"]::-moz-placeholder {
    color: #6C6C6C; /* Цвет подсказывающего текста */
   }
   input[type="date"]::-webkit-input-placeholder { color: #6C6C6C; }
   input[type="date"]:-ms-input-placeholder { color: #6C6C6C; }
   input[type="date"]::-ms-input-placeholder { color: #6C6C6C; }
   input[type="date"]::placeholder { color: #6C6C6C; } 
   
   .b_tags_filter label:hover,
   .b_tags_filter .a:hover {
	   cursor: pointer;
   }
	    </style>
    </body>
    </html>
